Next Generation Emulation banner
1 - 14 of 14 Posts

·
Registered
Joined
·
11,307 Posts
Discussion Starter · #1 ·
It's not like I noticed it, but a particular member (jonys) has no stars. The odds are if he's having a problem, then other new members are also having the problem. It's not like it's a big deal to look into, just something to fix whenever it's convenient.
 
G

·
The stars currently aren't being updated, because of modifications required in newreply and newpost.php, which aren't there because of problems they caused for the forum.

As I finally updated our new news script today to an useable level, that'll be the next thing to do.
 
G

·
Hrmm ... supposed to be fixed now, not 100% sure if the new hack really works ... test it out : The next time you post or reply to a thread, the stars count is *supposed* to get to the correct level.
 

·
<font color="#FF0066"><b>Advanced Newbie</b></font
Joined
·
5,797 Posts
ehr... excuse my ignorance but... what problems???
 

·
<B><font color="lightyellow" size = "1">A BIG BAD
Joined
·
5,568 Posts
yeah i cant post a new thread too..

Parse error: parse error in /usr/local/psa/home/vhosts/ngemu.com/httpdocs/forums/newthread.php on line 394
 

·
<font color="#FF0066"><b>Advanced Newbie</b></font
Joined
·
5,797 Posts
hey, stop that BATARDS thing, :D
anyway seems that only administrators have the problem :lol:

hahaha... we win one :rolleyes:
 

·
<font color="#FF0066"><b>Advanced Newbie</b></font
Joined
·
5,797 Posts
hey... support me :D
 
1 - 14 of 14 Posts
Top