Next Generation Emulation banner

1 - 4 of 4 Posts

·
Super Moderator
Joined
·
6,283 Posts
If you're using Pec (plugin version) you won't be able to use this new feature,I told it to JNS and he's gonna fix that.
 

·
Registered
Joined
·
10 Posts
Discussion Starter #4
Thanks.
Now it works!
I was using pec, but i don't realy need it.
Now i'm using Pete's OpenGL Plugin 1.50.
 
1 - 4 of 4 Posts
Top