Next Generation Emulation banner

1 - 7 of 7 Posts

·
Registered
Joined
·
2 Posts
Discussion Starter #1
The only resolution I have seen for this so far on this forum is to install Visual Studio C++ 2008 SP1.

Unless I am being dense, surely it is only the people who are building the Dolphin revision who need to install SP1 (and not the end user who has downloaded the compiled version).

Please correct me if I am wrong.
 

·
Registered
Joined
·
30 Posts
The only resolution I have seen for this so far on this forum is to install Visual Studio C++ 2008 SP1.

Unless I am being dense, surely it is only the people who are building the Dolphin revision who need to install SP1 (and not the end user who has downloaded the compiled version).

Please correct me if I am wrong.
The Microsoft Website says that it is required to run stuff built with the new version.
 

·
Registered
Joined
·
17 Posts
Finally someone anwsered my question. Thanks infinitronics installed .net framework 3.5 and the service pack now build 1516 works:thumb:
 
1 - 7 of 7 Posts
Top