Next Generation Emulation banner

1 - 4 of 4 Posts

·
Registered
Joined
·
109 Posts
Discussion Starter #1
My questions are:

1. Can I use plugins from different built in earlier built?
I want to use the OGL plugin from latest built in the rev1614.

2. I'm getting the GFX unknown Opcode error with rev 1932 and above (including the latest rev 2629). I notice the error come from the duo core, but I didn't get this error in the 1614 built, with the same setting. The game that I got this error is Fire Emblem Path of Radiance.
 
1 - 4 of 4 Posts
Top