Next Generation Emulation banner

1 - 3 of 3 Posts

·
Registered
Joined
·
119 Posts
Discussion Starter #1
I was reading the epsxe readme and it says there is an option that can make you disable the mdec movies in the game, the thing is i don't have an option like that, i have epsxe 1.4.0, it's either i don't have it or i can't find it HELP!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
 

·
Premium Member
Joined
·
8,586 Posts
that option was taken out of epsxe 1.40 You can still use the option in several different ways..

1. Use epsxe executor.. The option is still in it to disable or enable mdecs.

2. Use command keys to disable mdecs..ie:

-nomdecs

3. Look in your registry key for epsxe and change the value of the mdec key.. For me it says the mdec key is set to "1".. Try setting it to "0" that probably will disable mdecs..

I suggest you do the easiest thing which is use executor.. or use the command line option..
 
1 - 3 of 3 Posts
Top