Next Generation Emulation banner
1 - 1 of 1 Posts

·
Registered
Joined
·
1,064 Posts
vector22: maybe you can try turning full vram primitives on and/or set the framebuffer to emulated vram or gfx card buffer, this should hopefully get the flame effect in Lucca's house working. If you only want to enable this temporarily, press the 'del' key whilst running the game, press 'page down' until the cursor is on the 'FV' (full vram primitives) option, then press 'end' to toggle the option on and off, do the same for 'FB' (framebuffer textures). This way you can turn the options on and off until you get the settings you want. Note: these settings do not get saved if you adjust them 'on the fly', you will need to change your gpu plugin settings on the video config page for them to be saved.
 
1 - 1 of 1 Posts
Top