Next Generation Emulation banner

1 - 4 of 4 Posts

·
Registered
Joined
·
4 Posts
Discussion Starter #1
Hey. I remember disabling mdecs a while ago, but I can't seem to find where I did it to turn them back on. I looked at the faq and it says it should be under the config menu, but it's not there(version 1.40). Anyone know where it is?
 

·
Registered
Joined
·
9,506 Posts
Through some bizare twist of fate the option got left out in 1.4. You have to turn them on using the epsxecutor porgram.
 

·
Nintendo Zealot
Joined
·
1,425 Posts
Or I think u can do it by running regedit and going
HKEY_CURRENT_USER\Software\epsxe\config
and setting the MdecEnabled key to "1"
(incase u dont use epsxecutor)
JAZ
 
1 - 4 of 4 Posts
Top