Next Generation Emulation banner
1 - 2 of 2 Posts

·
Registered
Joined
·
25 Posts
Discussion Starter · #1 · (Edited)
Ok, something happened. I got annoyed by the overpowered amounts of random encounters, so i used PEC to disable them indoors. The thing is, it stopped me from getting them outside for some reason too... i tried disabling the code, and now i don't get them ANYWHERE! :mad: I WANT SOME AP NOW!

How do i re-enable random encounters. And yes, i pressed "send cheats to plugin." after disabling the code. Now i've removed the code, and i still don't encounter a single enemy except the ragtime mouse. How do i fix this problem! it used to work fine!

EDIT: Nvm, i fixed it by saving and resetting ^^ thanks anyway!
 
1 - 2 of 2 Posts
This is an older thread, you may not receive a response, and could be reviving an old thread. Please consider creating a new thread.
Top