Next Generation Emulation banner
1 - 2 of 2 Posts

·
Banned
Joined
·
35,081 Posts
use the Win 2k CDR plugin.

ASPI is not installed by default on NT5+ nor is it really desired to be so.
 
1 - 2 of 2 Posts
This is an older thread, you may not receive a response, and could be reviving an old thread. Please consider creating a new thread.
Top